Jump to content

dúvida resolvida Existe algum plugin de permissões que funcione ainda na versão 1.5.2 ?


jhullyo
 Share

Recommended Posts

Boa noite gostaria de saber se ainda existe algum plugin que funcione nessa versão. Sei e tenho ciência que o mesmo é desatualizado e que existem demais versões atuais. Mas mesmo assim queria saber se existe algum que funcione. Pois já procurei, achei alguns e não sei se realmente funciona ou só é má configuração minha mesmo. obg

Link to comment
Share on other sites

Em 05/02/2022 em 21:06, jhullyo disse:

Boa noite gostaria de saber se ainda existe algum plugin que funcione nessa versão. Sei e tenho ciência que o mesmo é desatualizado e que existem demais versões atuais. Mas mesmo assim queria saber se existe algum que funcione. Pois já procurei, achei alguns e não sei se realmente funciona ou só é má configuração minha mesmo. obg

Até onde eu conheço, na versão 1.5.2 o melhor seria o PermissionEx mesmo

Link to comment
Share on other sites

DÚVIDA RESOLVIDA

O tópico foi marcado como resolvido por nossa equipe. Caso não tenha sanado a sua dúvida ainda, contate a staff para o tópico ser redirecionado de volta para a área anterior.

Equipe de Moderação,
Gamer's Board.
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...