erro de certificado


Guest MrBadYT
 Share

Recommended Posts

  • Gente me ajudem nisso.

    O meu roteador é o link one l1-mw131 e eu nao consigo entrar no site de configuracao dele

    E o 192.168.0.1 mas da erro de certificado e nao consigo logar

    Por favor, registre-se ou entre para visualizar isso.

    Ja reiniciei o roteador
    Já resetei
    Já fiz tudo que pude e não consegui resolver

     

    EXPLICANDO MELHOR

     

    é o seguinte eu tenho um roteador link one e quando eu digito 192.168.0.1 aparece a pagina do airos em vez do da linkone e isso esta sendo um problema pra mim pois nao consigo colocar senha e outras pessoas estao roubando meu sinal... alguem sabe o que esta acontecendo?? eu ja tentei resetar o roteador, ja reconfigurei e nada deu certo...minha internet é via radio

     

    pDB4XIL.png

     

    SOLUÇÃO

     

    Use o seu CD de instalação que veio junto com o roteador e reconfigura ele. Aperta o botão reset do reteador, e faz a instalação com o CD. Após instalar e apertar finish, sua internet voltará ao normal e a página de login não vai aparecer o erro de certificado. Se você não conseguir resolver, me mande um MP pra mim te explicar melhor!

     

    Tente também fazer o que o cara que eu deixei como melhor resposta me falou, isso pode resolver.

     

    Quem me ajudou bastante:

     

    DODOCARLOS

    BRUNOR1000

    KROYBR (mínimo)

    Edited by MrBadYT

    Share this post


    Link to post
    Share on other sites

  • Troque o navegador ou abra em anonimo

    ou e erro com a data do computador tente colocar certo

    A hora ta certa, já tentei em todos os navegadores daqui, em todos os pcs, e coloquei no anônimo e nada :/

    Share this post


    Link to post
    Share on other sites

  • Manja de clicar em Sim.(Não recomendado)?

    Fiz isso, mas ele manda pra uma página que o print ta no tópico, e eu coloco usuário e senha admin, 123 mas nada disso entra e aparece uma mensagem "Invalid credentials."

    Share this post


    Link to post
    Share on other sites

  • Ele tem mac?

    O que ser isso?

    O Usuário ou a Senha deve estar errados !

    Tente:

    Usuário: Admin

    Senha: Admin

    Provavelmente vc não leu a ultima resposta

     

    EXPLICANDO MELHOR

     

    é o seguinte eu tenho um roteador link one e quando eu digito 192.168.0.1 aparece a pagina do airos em vez do da linkone e isso esta sendo um problema pra mim pois nao consigo colocar senha e outras pessoas estao roubando meu sinal... alguem sabe o que esta acontecendo?? eu ja tentei resetar o roteador, ja reconfigurei e nada deu certo...minha internet é via radio

    Share this post


    Link to post
    Share on other sites

  • reseta ele pro estado de fabrica que a senha e o user vao ser ubnt

    Já fiz isso. Graças a essa atitude, meu wifi ta aberto pra quem quiser usar e o UBNT não funciona no site do airOS :/

    Share this post


    Link to post
    Share on other sites

    No caso este ip ta direcionado para sua antena, e não ao roteador, siga estes passos que da certo:

     

    Abre a central de rede e compartilhamento/Clica na rede que vc ta/vai em Propriedades/ Procura por protocolo TCP/IPV4..

     

    Agora você precisa clicar para "Usar o seguinte endereço de ip"

     

    Configure assim:

     

    Endereço ip: 192.168.0.113

    Máscara de sub-rede: 255.255.255.0

    Gatewey padrão: 192.168.0.1

     

    Clica em ok e tente acessar o link novamente :)

    Share this post


    Link to post
    Share on other sites

  • No caso este ip ta direcionado para sua antena, e não ao roteador, siga estes passos que da certo:

     

    Abre a central de rede e compartilhamento/Clica na rede que vc ta/vai em Propriedades/ Procura por protocolo TCP/IPV4..

     

    Agora você precisa clicar para "Usar o seguinte endereço de ip"

     

    Configure assim:

     

    Endereço ip: 192.168.0.113

    Máscara de sub-rede: 255.255.255.0

    Gatewey padrão: 192.168.0.1

     

    Clica em ok e tente acessar o link novamente :)

     

    Esqueci de avisar, que depois de mexer nas configurações do roteador, você tem que reverter as modificaçoes!

    Psé não deu

    Share this post


    Link to post
    Share on other sites

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.
    Note: Your post will require moderator approval before it will be visible.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    Loading...
     Share

    • Recently Browsing   0 members

      • No registered users viewing this page.